profile="http://gmpg.org/xfn/11"> Как вывести названия реквизитов табличной части документа в список значений 1С:Предприятие 8.2, 8.3? | Разработчику о работе с 1С:Предприятие, Pascal, Паскаль

Как вывести названия реквизитов табличной части документа в список значений 1С:Предприятие 8.2, 8.3?

Как вывести названия реквизитов табличной части документа в список значений 1С:Предприятие 8.2, 8.3?
Пример:

Процедура КакВывестиНазванияРеквизитовТабличнойЧастиДокументаВСписокЗначений()
	СпРеквизитов=Новый СписокЗначений;
	Док=Документы.РеализацияТоваровУслуг.НайтиПоНомеру("0000001",Дата("20080601"));
	Для каждого ТекРеквизита Из Док.Метаданные().ТабличныеЧасти.Товары.Реквизиты   Цикл
		СпРеквизитов.Добавить(ТекРеквизита.Представление());
	КонецЦикла;
КонецПроцедуры

Процедура КнопкаВыполнитьНажатие(Кнопка)
	КакВывестиНазванияРеквизитовТабличнойЧастиДокументаВСписокЗначений();
КонецПроцедуры

Комментарии запрещены.